"Anything Goes"
http://www.sam47.de/forum/

Seite aktualisieren
http://www.sam47.de/forum/viewtopic.php?f=14&t=931
Seite 1 von 1

Autor:  zwenn66 [ Mo 20. Apr 2009, 09:09 ]
Betreff des Beitrags:  Seite aktualisieren

Hallo Sam,

ich denke mal, daß meine Frage wohl eher von Thomas beantwortet werden kann, stelle sie aber hier im Forum, vielleicht geht´s anderen genauso.

Folgendes: Wenn ich eine Seite in geöffnet habe, auf der die Links (Untermenüs) auf der linken Bildschirmseite dargestellt sind, funktioniert die Aktualisierung der Seite nach entsprechendem Befehl sehr langsam oder gar nicht (Seite nicht gefunden). Rufe ich jedoch die selbe Seite ohne die Darstellung der Link-Leiste auf, baut der Bildschirm sich in Sekunden ohne Fehler auf. Dito auch nach Aufruf der Seite über die Buttos auf der Seite (Z.B. aus der Foren-Übersicht - Klick auf "Foren-Übersicht" - Seite wird sofort aufgebaut).

Mein Betriebssystem ist Window-XP, der Browser IE7.

Warum funzt es nicht mit Link-Leiste

fragt sich Sven

Autor:  Sam47 [ Mo 20. Apr 2009, 10:16 ]
Betreff des Beitrags:  Re: Seite aktualisieren

zwenn66 hat geschrieben:
Folgendes:

Wenn ich eine Seite in geöffnet habe, auf der die Links (Untermenüs) auf der linken Bildschirmseite dargestellt sind, funktioniert die Aktualisierung der Seite nach entsprechendem Befehl sehr langsam oder gar nicht (Seite nicht gefunden).


Hey Sven.

Du hast recht, diese Frage muß unser Thomas beantworten, da bin ich auch überfragt.

Aber, was meinst du mit... "auf der die Links (Untermenüs) auf der linken Bildschirmseite dargestellt sind..."

Kannst du mal ein Bildschirm-Foto davon machen ?

Bei mir sind die Untermenues nämlich nicht links.

Gruss...von SAM

Autor:  zwenn66 [ Di 21. Apr 2009, 14:17 ]
Betreff des Beitrags:  Re: Seite aktualisieren

Hallo Sam, hallo Thomas,

noch folgende Info zum Problem mit dem Aktualisieren: mein Internet-Anschluß erfolgt über eine UMTS-Karte.

Nachfolgend die Bilder.

Gruß Sven

Autor:  Sam47 [ Di 21. Apr 2009, 16:35 ]
Betreff des Beitrags:  Re: Seite aktualisieren

zwenn66 hat geschrieben:
Hallo Sam, hallo Thomas,

noch folgende Info zum Problem mit dem Aktualisieren: mein Internet-Anschluß erfolgt über eine UMTS-Karte.

Nachfolgend die Bilder.

Gruß Sven


Hey Sven.

Danke, nu´hab ich´s auch kapiert. :smile-green:

Ich dachte bei "Untermenues" immer an unsere "Unterforen", aber du meinst die "Navi-Leiste" der Hauptseite, unter "Sam47.de".

Okay...

...ich hab das selber gerade getestet, auch unter der Version 2 klappt bei mir das Aktualisieren schnell + problemlos. ( DSL 16.000 )

Ich würde dir daher vorschlagen, geh doch direkt auf die Forenseite, und leg sie dir unter Favoriten ab.

http://www.sam47.de/forum/index.php

So hast du auch eine grössere Darstellung der Forenseiten, und so auch eine bessere Lesbarkeit.

Ich hoffe dies hilft dir etwas weiter, sonst. technische Fragen müsste der Thomas dir beantworten können.


Es grüßt dich...der SAM ( "Frühstücksdirektor" mit NULL Ahnung von Technik ) :Bäääh:

Seite 1 von 1 Alle Zeiten sind UTC [ Sommerzeit ]
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
http://www.phpbb.com/