Foren-Übersicht

Monatsbild ~ Banner anklicken für weitere INFO>
 
 


Info@Sam47.de

KOSTENLOSES INKONTINENZFORUM seit 1999 !
Gesicherte Unterforen ~ nur für Mitglieder (12,- €/Jahresbeitrag)
Registrierung mit 100% Zugang zu allen Foren NUR 18,00 € inkl. Jahresbeitrag !
Einmalig 6,00 € Aufnahmegebühr + 12,00 € Jahresbeitrag ~ für alle Mitglieder !
www.ANYTHING-GOES.de
www.Windeln-tragen.de


gratis Counter by GOWEB      

Aktuelle Zeit: So 15. Dez 2019, 15:35

Alle Zeiten sind UTC [ Sommerzeit ]


Forumsregeln


ALLE Foren werden von mir zeitnah moderiert !

Bis zum Erscheinen der Beiträge kann es daher ggf. zu Zeitverzögerungen kommen.

* * * * * * * * * *
1.
Höflichkeit sollte für alle an erster Stelle stehen, dazu gehört auch eine ANREDE in den Beiträgen, wie auch ein Gruß am Ende eines Beitrags.
2.
Wenn ihr euch auf Beiträge von anderen Webseiten bezieht, bitte IMMER eine vollständige Quellenangabe angeben !
Alle LINKS ohne Quellenangabe muß ich sonst leider löschen. (rechtl. Gründe)
3.
Bitte keine Veröffentlichung von Bildern von denen ihr kein COPYRIGHT habt !

DANKE & auf einen guten Austausch in unseren Foren !

Die ges. AGB´s + Forenregeln findet ihr hier:

:Wohin: 2018/Forenregeln_2019/Forenregeln_2018_2019.pdf



Ein neues Thema erstellen Auf das Thema antworten  [ 5 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: Anmelde Problem
BeitragVerfasst: Mo 4. Aug 2008, 16:27 
Offline
Benutzeravatar

Registriert: Do 7. Dez 2006, 10:51
Beiträge: 609
Wohnort: Im Osten geht die Sonne auf
Geschlecht / gender: männlich / men
Geburtsjahr / year of birth: 1955
Bundesland: 13. Sachsen
Familienstand: VH (verheiratet)
Kinder: JA
Ich bin: Anderes
Hallo, ich habe heute mal wieder eine Frage.
Seid gestern .. oder vorgestern habe ich Probleme wenn ich Foren ( also nicht nur hier) betrete.
Ich muss mich jedesmal wieder anmelden ( obwohl ich das Häckchen für angemeldet bleiben immer brav :roll: setzte).
Ich nutzte derzeit den T-Online Browser hatte bis jetzt diese Probleme kaum ... hatte aber eine Spurenbereinigung gemacht und auch mal die Keckskrümmel entfernt ... also Cookies gelöscht und ich glaube seid dem ist das Theater ... wer weiß Rat?

_________________
Lieber viele feuchte Träume als einen trockenen Albtraum !
sagt der *YWD*

Nach 20 Jahren Mitgliedschaft am 29.11.2019 zum "Ehrenmitglied" erklärt :!:


Nach oben
 Profil E-Mail senden  
 
 Betreff des Beitrags: Re: Anmelde Problem
BeitragVerfasst: Mo 4. Aug 2008, 17:58 
Offline
Admin
Benutzeravatar

Registriert: Mi 29. Nov 2006, 18:24
Beiträge: 4060
Wohnort: im HARZ
Geschlecht / gender: männlich / men
Geburtsjahr / year of birth: 1952
Bundesland: 09. Niedersachsen
Familienstand: LP (Lebenspartnerschaft)
Kinder: JA
Ich bin: Bettnässer/in & DL
Yellow Wet Dream hat geschrieben:
Hallo, ich habe heute mal wieder eine Frage.
Seid gestern .. oder vorgestern habe ich Probleme wenn ich Foren ( also nicht nur hier) betrete.
Ich muss mich jedesmal wieder anmelden ( obwohl ich das Häckchen für angemeldet bleiben immer brav :roll: setzte).
Ich nutzte derzeit den T-Online Browser hatte bis jetzt diese Probleme kaum ... hatte aber eine Spurenbereinigung gemacht und auch mal die Keckskrümmel entfernt ... also Cookies gelöscht und ich glaube seid dem ist das Theater ... wer weiß Rat?


Hey YWD...

Meine "bescheidene" Meinung dazu ist, das liegt nur am Löschen der Cookies...oder wie die KEKSE heissen... :Bäääh:

Das hab ich nach dem Bereinigen der COOKIES auch, dann muß ich mich überall "neu" anmelden, und dann ist es aber auch wieder gespeichert, bis zur nächsten Löschung.

Ich denke das ist so normal, bzw. ja auch gewollt.

Wenn nicht... :PC: ...dann will ich nix gesagt haben !


CIAO von SAM

_________________
Wir haben uns alle nicht selbst gemacht !

Bild


Nach oben
 Profil E-Mail senden  
 
 Betreff des Beitrags: Re: Anmelde Problem
BeitragVerfasst: Mo 4. Aug 2008, 18:36 
Offline
Benutzeravatar

Registriert: Do 7. Dez 2006, 10:51
Beiträge: 609
Wohnort: Im Osten geht die Sonne auf
Geschlecht / gender: männlich / men
Geburtsjahr / year of birth: 1955
Bundesland: 13. Sachsen
Familienstand: VH (verheiratet)
Kinder: JA
Ich bin: Anderes
sam47 hat geschrieben:
Yellow Wet Dream hat geschrieben:
Hallo, ich habe heute mal wieder eine Frage.
Seid gestern .. oder vorgestern habe ich Probleme wenn ich Foren ( also nicht nur hier) betrete.
Ich muss mich jedesmal wieder anmelden ( obwohl ich das Häckchen für angemeldet bleiben immer brav :roll: setzte).
Ich nutzte derzeit den T-Online Browser hatte bis jetzt diese Probleme kaum ... hatte aber eine Spurenbereinigung gemacht und auch mal die Keckskrümmel entfernt ... also Cookies gelöscht und ich glaube seid dem ist das Theater ... wer weiß Rat?


Hey YWD...

Meine "bescheidene" Meinung dazu ist, das liegt nur am Löschen der Cookies...oder wie die KEKSE heissen... :Bäääh:

Das hab ich nach dem Bereinigen der COOKIES auch, dann muß ich mich überall "neu" anmelden, und dann ist es aber auch wieder gespeichert, bis zur nächsten Löschung.

Ich denke das ist so normal, bzw. ja auch gewollt.

Wenn nicht... :PC: ...dann will ich nix gesagt haben !


CIAO von SAM



Ja DANKE erstmal, aber ein neues anmelden bringt nix, da ich nach einem schließen von t-online Browser wieder draußen bin ... könnte sein das es hier ein Problem gibt und ich scheine kein Einzellfall zu sein. IE und Mozilla scheinen zu laufen muss ich aber nochmal alles durchforsten und werde auch mal mein TuneUp schnüffeln lassen.

_________________
Lieber viele feuchte Träume als einen trockenen Albtraum !
sagt der *YWD*

Nach 20 Jahren Mitgliedschaft am 29.11.2019 zum "Ehrenmitglied" erklärt :!:


Nach oben
 Profil E-Mail senden  
 
 Betreff des Beitrags: Re: Anmelde Problem
BeitragVerfasst: Mo 4. Aug 2008, 18:46 
Hallo YWD,
die Software schaut nur nach dem Cookie.
Wenn es mit Netscape und Co. geht und nur mit dem T-Online-Browser nicht,
schiebe ich das Problem erstmal darauf, daß der T-Online-Browser das Cookie nicht richtig rüberschiebt.
Das lässt sich von der Software allerdings nicht beeinflussen.
Die Session-Verwaltung wird nicht von unserer Software gesteuert.

Ich kann Dir erstmal nur empfehlen, einen Browser zu benutzen, bei dem es geht, da ich leider keinen Zugriff
auf die Session-Verwaltung habe und daher nichtmal eine Fehleranalyse machen kann.


Nach oben
  
 
 Betreff des Beitrags: Re: Anmelde Problem
BeitragVerfasst: Di 5. Aug 2008, 17:23 
Offline
Benutzeravatar

Registriert: Do 7. Dez 2006, 10:51
Beiträge: 609
Wohnort: Im Osten geht die Sonne auf
Geschlecht / gender: männlich / men
Geburtsjahr / year of birth: 1955
Bundesland: 13. Sachsen
Familienstand: VH (verheiratet)
Kinder: JA
Ich bin: Anderes
Danke Thomas, das Problem ist gelöst, beim T-O.Browser muss ich maneull eingeben welche "Keckse nicht an die Vögel verfüttert werden" ( warum auch immer, erst brauchte ich das nicht ... ) also beim "wieder Erstbesuch" schiebe ich die nicht zulöschenden Cookies jetzt in eine Art Favoritenliste und dann ist gut.
Der T-O.Browser hat schon einige Vorteile aber es gibt auch einige Scharniere die ordenlich klemmen so kommt es vor das wenn man ein YouTube anschaut und abbricht das man den Taskmanger bemühmen muss ansonsten steht die Kiste still.

_________________
Lieber viele feuchte Träume als einen trockenen Albtraum !
sagt der *YWD*

Nach 20 Jahren Mitgliedschaft am 29.11.2019 zum "Ehrenmitglied" erklärt :!:


Nach oben
 Profil E-Mail senden  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 5 Beiträge ] 

Alle Zeiten sind UTC [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: Keine Mitglieder und 1 Gast


Sie dürfen keine neuen Themen in diesem Forum erstellen
Sie dürfen keine Antworten zu Themen in diesem Forum erstellen
Sie dürfen Ihre Beiträge in diesem Forum nicht ändern
Sie dürfen Ihre Beiträge in diesem Forum nicht löschen
Sie dürfen keine Dateianhänge in diesem Forum erstellen

Gehe zu:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Deutsche Übersetzung durch phpBB.de